<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Cong. Jason Smith Capitol Report | Douglas County Herald</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://douglascountyherald.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/uploads/2013/08/DCH-Faviconlg1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/uploads/2013/08/DCH-Faviconlg1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/uploads/2013/08/DCH-Faviconlg1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/uploads/2013/08/DCH-Faviconlg1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/uploads/2013/08/DCH-Faviconlg1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/uploads/2013/08/DCH-Faviconlg1.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Douglas County Herald &raquo; Feed" href="https://douglascountyherald.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Douglas County Herald &raquo; Comments Feed" href="https://douglascountyherald.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Douglas County Herald &raquo; Cong. Jason Smith Capitol Report Comments Feed" href="https://douglascountyherald.com/2018/10/cong-jason-smith-capitol-report/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/douglascountyherald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=84d029950045d8874d5f39534cf35023"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/plugins/td-multi-purpose/style.css?ver=84d029950045d8874d5f39534cf35023' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=84d029950045d8874d5f39534cf35023' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//douglascountyherald.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//douglascountyherald.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//douglascountyherald.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=84d029950045d8874d5f39534cf35023' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/6.6.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.6.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='tw-recent-posts-widget-css'  href='https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/plugins/tw-recent-posts-widget/tw-recent-posts-widget.css?ver=1.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://douglascountyherald.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://douglascountyherald.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://douglascountyherald.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ava Parks &#038; Rec Fall Soccer Scores &#038; Schedules  ' href='https://douglascountyherald.com/2018/10/ava-parks-rec-fall-soccer-scores-schedules/' />
<link rel='next' title='Breeding Better Black Walnut Trees' href='https://douglascountyherald.com/2018/10/breeding-better-black-walnut-trees/' />

<link rel="canonical" href="https://douglascountyherald.com/2018/10/cong-jason-smith-capitol-report/" />
<link rel='shortlink' href='https://wp.me/pYHlb-i9Z' />
<link rel="alternate" type="application/json+oembed" href="https://douglascountyherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdouglascountyherald.com%2F2018%2F10%2Fcong-jason-smith-capitol-report%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://douglascountyherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdouglascountyherald.com%2F2018%2F10%2Fcong-jason-smith-capitol-report%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/douglascountyherald.com\/wp-admin\/","wpRestNonce":"7309818f80","wpRestUrl":"https:\/\/douglascountyherald.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.8" />

<link rel="amphtml" href="https://douglascountyherald.com/2018/10/cong-jason-smith-capitol-report/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cong. Jason Smith Capitol Report" />
<meta property="og:url" content="https://douglascountyherald.com/2018/10/cong-jason-smith-capitol-report/" />
<meta property="og:description" content="The Illegal Vote Choosing our elected leaders in the voting booth is one of our most sacred rights and serious responsibilities as American citizens. Yet some states are now pushing to hand this pr…" />
<meta property="article:published_time" content="2018-10-11T06:50:16+00:00" />
<meta property="article:modified_time" content="2018-10-10T22:51:07+00:00" />
<meta property="og:site_name" content="Douglas County Herald" />
<meta property="og:image" content="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/Jason-Smith-2016gs-681x1024.jpg" />
<meta property="og:image:width" content="231" />
<meta property="og:image:height" content="347" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Cong. Jason Smith Capitol Report" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://douglascountyherald.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://douglascountyherald.com/category/government/",
                                "name": "Government"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://douglascountyherald.com/2018/10/cong-jason-smith-capitol-report/",
                                "name": "Cong. Jason Smith Capitol Report"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-69811 single-format-standard cong-jason-smith-capitol-report global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/docoherald" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-nav-container"><ul id="menu-main-nav" class="td-mobile-main-menu"><li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-60739"><a href="http://www.heraldpublishing.net/">Shop</a></li>
<li id="menu-item-33373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33373"><a href="https://douglascountyherald.com/category/featured/">Featured Story</a></li>
<li id="menu-item-33619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33619"><a href="http://www.douglascountyherald.com">Area News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://douglascountyherald.com/category/douglascounty/">Douglas County</a></li>
	<li id="menu-item-33557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33557"><a href="https://douglascountyherald.com/category/cityofava/">City of Ava<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33555"><a href="https://douglascountyherald.com/category/cityofava/citycouncil/">City Council</a></li>
	</ul>
</li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://douglascountyherald.com/category/general/">General Interest<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://douglascountyherald.com/category/crime/">Crime</a></li>
		<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://douglascountyherald.com/category/events/">Events</a></li>
		<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://douglascountyherald.com/category/farmgarden/">Farm &#038; Garden</a></li>
		<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://douglascountyherald.com/category/health/">Health</a></li>
		<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://douglascountyherald.com/category/localresidents/">Local Residents</a></li>
		<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://douglascountyherald.com/category/localstudents/">Local Students</a></li>
		<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://douglascountyherald.com/category/political/">Political</a></li>
		<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://douglascountyherald.com/category/reunions/">Reunions</a></li>
	</ul>
</li>
	<li id="menu-item-33565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33565"><a href="https://douglascountyherald.com/category/the-snoop/">The Snoop</a></li>
	<li id="menu-item-33563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33563"><a href="https://douglascountyherald.com/category/lookingbackward/">Looking Backward</a></li>
	<li id="menu-item-33561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33561"><a href="https://douglascountyherald.com/category/letter-to-the-editor/">Letter To The Editor</a></li>
	<li id="menu-item-46472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46472"><a href="https://douglascountyherald.com/category/what-about-this/">What About This?</a></li>
</ul>
</li>
<li id="menu-item-33567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33567"><a href="https://douglascountyherald.com/category/schools/">School News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://douglascountyherald.com/category/schools/sports/">Sports</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="https://douglascountyherald.com/category/schools/schedules/">Sports Schedules</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://douglascountyherald.com/category/localstudents/">Local Students</a></li>
</ul>
</li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="https://douglascountyherald.com/category/obits/">Obituaries</a></li>
<li id="menu-item-48983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48983"><a href="https://douglascountyherald.com/category/legals/">Legals</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://douglascountyherald.com/category/correspondents/">Correspondents</a></li>
<li id="menu-item-43777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43777"><a href="https://douglascountyherald.com/contact-us/">Contact Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-65206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65206"><a href="https://douglascountyherald.com/print-subscriptions/">Print Subscriptions</a></li>
	<li id="menu-item-43779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43779"><a href="https://douglascountyherald.com/rack-locations/">Rack Locations</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://douglascountyherald.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://douglascountyherald.com/">
            <img src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/Logotransret-1024x140.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-nav-container"><ul id="menu-main-nav-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-60739"><a href="http://www.heraldpublishing.net/">Shop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33373"><a href="https://douglascountyherald.com/category/featured/">Featured Story</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33619"><a href="http://www.douglascountyherald.com">Area News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://douglascountyherald.com/category/douglascounty/">Douglas County</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33557"><a href="https://douglascountyherald.com/category/cityofava/">City of Ava</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33555"><a href="https://douglascountyherald.com/category/cityofava/citycouncil/">City Council</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25"><a href="https://douglascountyherald.com/category/general/">General Interest</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://douglascountyherald.com/category/crime/">Crime</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://douglascountyherald.com/category/events/">Events</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://douglascountyherald.com/category/farmgarden/">Farm &#038; Garden</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://douglascountyherald.com/category/health/">Health</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://douglascountyherald.com/category/localresidents/">Local Residents</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://douglascountyherald.com/category/localstudents/">Local Students</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-37"><a href="https://douglascountyherald.com/category/political/">Political</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="https://douglascountyherald.com/category/reunions/">Reunions</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33565"><a href="https://douglascountyherald.com/category/the-snoop/">The Snoop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33563"><a href="https://douglascountyherald.com/category/lookingbackward/">Looking Backward</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33561"><a href="https://douglascountyherald.com/category/letter-to-the-editor/">Letter To The Editor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46472"><a href="https://douglascountyherald.com/category/what-about-this/">What About This?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33567"><a href="https://douglascountyherald.com/category/schools/">School News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="https://douglascountyherald.com/category/schools/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-375"><a href="https://douglascountyherald.com/category/schools/schedules/">Sports Schedules</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://douglascountyherald.com/category/localstudents/">Local Students</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469"><a href="https://douglascountyherald.com/category/obits/">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48983"><a href="https://douglascountyherald.com/category/legals/">Legals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-225"><a href="https://douglascountyherald.com/category/correspondents/">Correspondents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43777"><a href="https://douglascountyherald.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65206"><a href="https://douglascountyherald.com/print-subscriptions/">Print Subscriptions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43779"><a href="https://douglascountyherald.com/rack-locations/">Rack Locations</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://douglascountyherald.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://douglascountyherald.com/">
				<img src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/Logotransret-1024x140.png" alt=""/>
				<span class="td-visual-hidden">Douglas County Herald</span>
			</a>
		        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://douglascountyherald.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Government" class="entry-crumb" href="https://douglascountyherald.com/category/government/">Government</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cong. Jason Smith Capitol Report</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-69811" class="post-69811 post type-post status-publish format-standard hentry category-government category-political" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Cong. Jason Smith Capitol Report</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-11T01:50:16+00:00" >October 11, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_1_5bbf7437d539d" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdouglascountyherald.com%2F2018%2F10%2Fcong-jason-smith-capitol-report%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cong.+Jason+Smith+Capitol+Report&url=https%3A%2F%2Fdouglascountyherald.com%2F2018%2F10%2Fcong-jason-smith-capitol-report%2F&via=Douglas+County+Herald">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cong. Jason Smith Capitol Report&body=https://douglascountyherald.com/2018/10/cong-jason-smith-capitol-report/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_1_5bbf7437d539d">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <p><img class="alignright  wp-image-67936" src="https://i0.wp.com/douglascountyherald.com/wp-content/uploads/2018/08/Jason-Smith-2016gs.jpg?resize=231%2C347&#038;ssl=1" alt="" width="231" height="347" srcset="https://i0.wp.com/douglascountyherald.com/wp-content/uploads/2018/08/Jason-Smith-2016gs.jpg?resize=681%2C1024&amp;ssl=1 681w, https://i0.wp.com/douglascountyherald.com/wp-content/uploads/2018/08/Jason-Smith-2016gs.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/douglascountyherald.com/wp-content/uploads/2018/08/Jason-Smith-2016gs.jpg?resize=768%2C1154&amp;ssl=1 768w, https://i0.wp.com/douglascountyherald.com/wp-content/uploads/2018/08/Jason-Smith-2016gs.jpg?resize=696%2C1046&amp;ssl=1 696w, https://i0.wp.com/douglascountyherald.com/wp-content/uploads/2018/08/Jason-Smith-2016gs.jpg?resize=1068%2C1605&amp;ssl=1 1068w, https://i0.wp.com/douglascountyherald.com/wp-content/uploads/2018/08/Jason-Smith-2016gs.jpg?resize=279%2C420&amp;ssl=1 279w, https://i0.wp.com/douglascountyherald.com/wp-content/uploads/2018/08/Jason-Smith-2016gs.jpg?w=1392&amp;ssl=1 1392w, https://i0.wp.com/douglascountyherald.com/wp-content/uploads/2018/08/Jason-Smith-2016gs.jpg?w=2088&amp;ssl=1 2088w" sizes="(max-width: 231px) 100vw, 231px" data-recalc-dims="1" /></p>
<h2><b>The Illegal Vote</b></h2>
<p>Choosing our elected leaders in the voting booth is one of our most sacred rights and serious responsibilities as American citizens. Yet some states are now pushing to hand this privilege and civic duty over to people who are in our country illegally, undermining both our electoral process and what it means to be an American citizen.</p>
<p>Cities in California, Illinois, and Maryland are taking the extreme step of disregarding their state constitutions and registering illegal immigrants to vote in elections. This is the latest push by the radical left to give illegal immigrants the rights and privileges reserved for American citizens, without any respect to the rule of law and our immigration process. Thankfully federal law currently bans illegal immigrants from voting in federal elections, but this is a crowd that has no respect for the law: they ignored federal laws when they established ‘sanctuary city’ policies, and they turned their noses up at their state constitutions which bar illegal immigrants from voting. If laws mean nothing to them, what will stop states from pushing for illegal immigrants to vote for President and other federal offices?</p>
<p>The value of our citizenship, the rights and privileges it guarantees, and the rule of law have to be upheld. That’s why in Congress I’ve authored a bill to defund sanctuary cities and successfully passed it out of the House of Representatives, and I’ve stood with President Trump to secure the border. Recently I voted in the House of Representatives to send a message to these radical cities: that allowing illegal immigrants the right to vote not only undermines the importance of citizenship, but also weakens the power of the vote for law-abiding citizens.</p>
<p>It’s clear what liberals are really pushing for – completely open borders. First they attacked the idea of physical border security, saying it’s unnecessary or even racist for the United States to protect its borders. They support ‘catch and release’ policies and want to gut the Immigrations and Custom Enforcement Agency (ICE), the people who enforce our immigration laws and stop criminals and gangs from moving drugs and trafficking victims across the border. Liberal towns have declared themselves ‘sanctuary cities,’ where they ban local law enforcement from reporting illegal immigration activity to federal authorities. And now they’re pushing for illegal immigrants to have more of an impact in our elections.</p>
<p>This all begs the question – if you can walk across the border without fear of apprehension, break the law knowing your local government won’t report you, and receive benefits and voting privileges without paying taxes, why would you become a citizen? Why buy the cow when you can get the milk for free?</p>
<p>Handing over the right to vote to someone who has already broken our federal laws is disrespectful to every citizen, whether born in the U.S. or not. It dilutes the value of our citizenship and our votes. And it especially degrades the work of legal immigrants who earned their citizenship the hard way – and swore an oath to our Constitution.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://douglascountyherald.com/author/news/">News Server</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="News Server"></span><meta itemprop="datePublished" content="2018-10-11T01:50:16+00:00"><meta itemprop="dateModified" content="2018-10-10T17:51:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://douglascountyherald.com/2018/10/cong-jason-smith-capitol-report/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/Logotransret-1024x140.png"></span><meta itemprop="name" content="Douglas County Herald"></span><meta itemprop="headline " content="Cong. Jason Smith Capitol Report"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5bbf7437d6991_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bbf7437d6991" ><script>var block_td_uid_3_5bbf7437d6991 = new tdBlock();
block_td_uid_3_5bbf7437d6991.id = "td_uid_3_5bbf7437d6991";
block_td_uid_3_5bbf7437d6991.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5bbf7437d6991_rand","td_column_number":3,"live_filter_cur_post_id":69811,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bbf7437d6991_rand","tdc_css_class_style":"td_uid_3_5bbf7437d6991_rand_style"}';
block_td_uid_3_5bbf7437d6991.td_column_number = "3";
block_td_uid_3_5bbf7437d6991.block_type = "td_block_related_posts";
block_td_uid_3_5bbf7437d6991.post_count = "3";
block_td_uid_3_5bbf7437d6991.found_posts = "371";
block_td_uid_3_5bbf7437d6991.header_color = "";
block_td_uid_3_5bbf7437d6991.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bbf7437d6991.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_3_5bbf7437d6991);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5bbf7437d939b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5bbf7437d6991" href="#">RELATED ARTICLES</a><a id="td_uid_5_5bbf7437d93d9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5bbf7437d6991" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5bbf7437d6991 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://douglascountyherald.com/2018/10/sba-disaster-news-release-one-month-left-to-apply-for-sba-disaster-loans-2/" rel="bookmark" class="td-image-wrap" title="SBA Disaster News Release –– One Month Left to Apply for SBA Disaster Loans"><img width="218" height="150" class="entry-thumb" src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://douglascountyherald.com/category/economics/" class="td-post-category">Economics</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://douglascountyherald.com/2018/10/sba-disaster-news-release-one-month-left-to-apply-for-sba-disaster-loans-2/" rel="bookmark" title="SBA Disaster News Release –– One Month Left to Apply for SBA Disaster Loans">SBA Disaster News Release –– One Month Left to Apply for SBA Disaster Loans</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://douglascountyherald.com/2018/10/fire-prevention-week-oct-7-13/" rel="bookmark" class="td-image-wrap" title="Fire Prevention Week Oct. 7-13"><img width="218" height="150" class="entry-thumb" src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://douglascountyherald.com/category/government/" class="td-post-category">Government</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://douglascountyherald.com/2018/10/fire-prevention-week-oct-7-13/" rel="bookmark" title="Fire Prevention Week Oct. 7-13">Fire Prevention Week Oct. 7-13</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://douglascountyherald.com/2018/10/first-lady-melania-trump-responds-to-local-letter/" rel="bookmark" class="td-image-wrap" title="First Lady Melania Trump Responds to Local Letter"><img width="218" height="150" class="entry-thumb" src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://douglascountyherald.com/category/general/" class="td-post-category">General Interest</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://douglascountyherald.com/2018/10/first-lady-melania-trump-responds-to-local-letter/" rel="bookmark" title="First Lady Melania Trump Responds to Local Letter">First Lady Melania Trump Responds to Local Letter</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bbf7437d6991" data-td_block_id="td_uid_3_5bbf7437d6991"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bbf7437d6991" data-td_block_id="td_uid_3_5bbf7437d6991"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categories</span></h4><form action="https://douglascountyherald.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="295">A Small Medium at Large</option>
	<option class="level-0" value="345">Arts</option>
	<option class="level-0" value="505">Budgets</option>
	<option class="level-0" value="155">City of Ava</option>
	<option class="level-1" value="157">&nbsp;&nbsp;&nbsp;City Council</option>
	<option class="level-0" value="121">Classified Ads</option>
	<option class="level-0" value="15">Crime</option>
	<option class="level-0" value="11">Douglas County</option>
	<option class="level-0" value="503">Economics</option>
	<option class="level-0" value="566">Editorial/Opinion</option>
	<option class="level-0" value="421">Education</option>
	<option class="level-0" value="13">Events</option>
	<option class="level-0" value="17">Farm &amp; Garden</option>
	<option class="level-0" value="293">Featured</option>
	<option class="level-0" value="125">Featured Story</option>
	<option class="level-0" value="1">General Interest</option>
	<option class="level-0" value="422">Government</option>
	<option class="level-0" value="19">Health</option>
	<option class="level-0" value="407">History</option>
	<option class="level-0" value="470">Law Enforcement &amp; Public Safety</option>
	<option class="level-0" value="41">Legals</option>
	<option class="level-0" value="73">Letter To The Editor</option>
	<option class="level-0" value="23">Local Residents</option>
	<option class="level-0" value="25">Local Students</option>
	<option class="level-0" value="119">Looking Backward</option>
	<option class="level-0" value="123">Missouri State News</option>
	<option class="level-0" value="504">Money</option>
	<option class="level-0" value="323">Notes f/Hunter Creek</option>
	<option class="level-0" value="287">Nubbin Ridge Homemakers</option>
	<option class="level-0" value="43">Obituaries</option>
	<option class="level-0" value="431">Outdoors</option>
	<option class="level-0" value="29">Political</option>
	<option class="level-0" value="296">Rambling Parson</option>
	<option class="level-0" value="175">Reflections</option>
	<option class="level-0" value="31">Reunions</option>
	<option class="level-0" value="167">School News</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;School Menus</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;Sports</option>
	<option class="level-1" value="49">&nbsp;&nbsp;&nbsp;Sports Schedules</option>
	<option class="level-0" value="545">Sports &amp; Competitions</option>
	<option class="level-0" value="131">The Snoop</option>
	<option class="level-0" value="494">Transportation</option>
	<option class="level-0" value="413">Veterans</option>
	<option class="level-0" value="193">What About This?</option>
	<option class="level-0" value="47">_Correspondents</option>
	<option class="level-1" value="230">&nbsp;&nbsp;&nbsp;Accord Ministry</option>
	<option class="level-1" value="185">&nbsp;&nbsp;&nbsp;Almartha</option>
	<option class="level-1" value="77">&nbsp;&nbsp;&nbsp;Arno</option>
	<option class="level-1" value="79">&nbsp;&nbsp;&nbsp;Ava Assembly of God</option>
	<option class="level-1" value="159">&nbsp;&nbsp;&nbsp;Ava General Baptist</option>
	<option class="level-1" value="208">&nbsp;&nbsp;&nbsp;Ava Saddle Club</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Ava Senior Center</option>
	<option class="level-1" value="224">&nbsp;&nbsp;&nbsp;Ava Seventh Day Adventist</option>
	<option class="level-1" value="161">&nbsp;&nbsp;&nbsp;Basher News</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;Bethany Baptist</option>
	<option class="level-1" value="214">&nbsp;&nbsp;&nbsp;Black Jack Community Church</option>
	<option class="level-1" value="85">&nbsp;&nbsp;&nbsp;Black Oak Church</option>
	<option class="level-1" value="127">&nbsp;&nbsp;&nbsp;Bradleyville News</option>
	<option class="level-1" value="129">&nbsp;&nbsp;&nbsp;Breedon Church</option>
	<option class="level-1" value="289">&nbsp;&nbsp;&nbsp;Bunco</option>
	<option class="level-1" value="87">&nbsp;&nbsp;&nbsp;Caney Church News</option>
	<option class="level-1" value="89">&nbsp;&nbsp;&nbsp;Champion</option>
	<option class="level-1" value="169">&nbsp;&nbsp;&nbsp;Church of the Living God</option>
	<option class="level-1" value="91">&nbsp;&nbsp;&nbsp;County Line</option>
	<option class="level-1" value="179">&nbsp;&nbsp;&nbsp;Dogwood &#8211; The Higher Calling</option>
	<option class="level-1" value="93">&nbsp;&nbsp;&nbsp;Dogwood Ramblings</option>
	<option class="level-1" value="95">&nbsp;&nbsp;&nbsp;Eastern Gate &amp; Around the Mountain</option>
	<option class="level-1" value="133">&nbsp;&nbsp;&nbsp;Faith Rock Church</option>
	<option class="level-1" value="173">&nbsp;&nbsp;&nbsp;Foil</option>
	<option class="level-1" value="209">&nbsp;&nbsp;&nbsp;Fourth Sunday Singing</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Friendship News</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;Gentry</option>
	<option class="level-1" value="137">&nbsp;&nbsp;&nbsp;Gentryville</option>
	<option class="level-1" value="222">&nbsp;&nbsp;&nbsp;Gentryville Church</option>
	<option class="level-1" value="218">&nbsp;&nbsp;&nbsp;Gentryville Church of God</option>
	<option class="level-1" value="215">&nbsp;&nbsp;&nbsp;Girdner Church</option>
	<option class="level-1" value="290">&nbsp;&nbsp;&nbsp;Girl Scouts</option>
	<option class="level-1" value="292">&nbsp;&nbsp;&nbsp;Goodhope Ministries</option>
	<option class="level-1" value="210">&nbsp;&nbsp;&nbsp;Goodhope News</option>
	<option class="level-1" value="139">&nbsp;&nbsp;&nbsp;Happy Home Church</option>
	<option class="level-1" value="163">&nbsp;&nbsp;&nbsp;Heart of the Ozarks Healthcare Center</option>
	<option class="level-1" value="99">&nbsp;&nbsp;&nbsp;Highlonesome</option>
	<option class="level-1" value="226">&nbsp;&nbsp;&nbsp;Holy Ghost Tabernacle Hill</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Kiwanis</option>
	<option class="level-1" value="141">&nbsp;&nbsp;&nbsp;Little Creek</option>
	<option class="level-1" value="212">&nbsp;&nbsp;&nbsp;Mt. Olive Church</option>
	<option class="level-1" value="143">&nbsp;&nbsp;&nbsp;Mt. Tabor</option>
	<option class="level-1" value="211">&nbsp;&nbsp;&nbsp;Mt. Zion News</option>
	<option class="level-1" value="145">&nbsp;&nbsp;&nbsp;Murray Church</option>
	<option class="level-1" value="181">&nbsp;&nbsp;&nbsp;New Hope Freewill Baptist</option>
	<option class="level-1" value="147">&nbsp;&nbsp;&nbsp;Norwood Gleanings</option>
	<option class="level-1" value="101">&nbsp;&nbsp;&nbsp;Oak Grove Church</option>
	<option class="level-1" value="165">&nbsp;&nbsp;&nbsp;Olga</option>
	<option class="level-1" value="231">&nbsp;&nbsp;&nbsp;One Accord Ministries</option>
	<option class="level-1" value="288">&nbsp;&nbsp;&nbsp;Pleasant Home Church</option>
	<option class="level-1" value="103">&nbsp;&nbsp;&nbsp;Quad Cities</option>
	<option class="level-1" value="105">&nbsp;&nbsp;&nbsp;Rainbow Ridge</option>
	<option class="level-1" value="183">&nbsp;&nbsp;&nbsp;Random Ritings</option>
	<option class="level-1" value="107">&nbsp;&nbsp;&nbsp;Red Bank News</option>
	<option class="level-1" value="109">&nbsp;&nbsp;&nbsp;Red Bud News</option>
	<option class="level-1" value="111">&nbsp;&nbsp;&nbsp;Rock Chapel</option>
	<option class="level-1" value="113">&nbsp;&nbsp;&nbsp;Rome</option>
	<option class="level-1" value="149">&nbsp;&nbsp;&nbsp;Sandy Church News</option>
	<option class="level-1" value="115">&nbsp;&nbsp;&nbsp;Smallett News</option>
	<option class="level-1" value="117">&nbsp;&nbsp;&nbsp;St. Francis Church</option>
	<option class="level-1" value="220">&nbsp;&nbsp;&nbsp;Starworkers</option>
	<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;Sweden Church</option>
	<option class="level-1" value="213">&nbsp;&nbsp;&nbsp;T.O.P.S.</option>
	<option class="level-1" value="151">&nbsp;&nbsp;&nbsp;Tecumseh</option>
	<option class="level-1" value="217">&nbsp;&nbsp;&nbsp;Thornfield Southern Baptist Church</option>
	<option class="level-1" value="291">&nbsp;&nbsp;&nbsp;Trinity Lutheran</option>
	<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Wasola</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="td_block_template_1 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="http://facebook.com/docoherald" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="http://facebook.com/docoherald"><a href="http://facebook.com/docoherald"></a></blockquote></div>
		</div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_6_5bbf7437dd76d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bbf7437dd76d" ><div class="td-block-title-wrap"></div><div id=td_uid_6_5bbf7437dd76d class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ava, Missouri</div>
			<div class="td-weather-condition">scattered clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_6_5bbf7437dd76d"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_6_5bbf7437dd76d">
				<input id="td_uid_6_5bbf7437dd76d" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_6_5bbf7437dd76d"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_6_5bbf7437dd76d">
					<span class="td-big-degrees">48</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">F</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">48.9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">46.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">70						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.9mph</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">60</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">52</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">58</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">53</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">46</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_sp_image"><img width="300" height="600" class="attachment-full" style="max-width: 100%;" srcset="https://i1.wp.com/douglascountyherald.com/wp-content/uploads/2015/07/300x600.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/douglascountyherald.com/wp-content/uploads/2015/07/300x600.jpg?resize=150%2C300&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" src="https://i1.wp.com/douglascountyherald.com/wp-content/uploads/2015/07/300x600.jpg?fit=300%2C600&amp;ssl=1" /></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_7_5bbf7437dee8b_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_5bbf7437dee8b" ><script>var block_td_uid_7_5bbf7437dee8b = new tdBlock();
block_td_uid_7_5bbf7437dee8b.id = "td_uid_7_5bbf7437dee8b";
block_td_uid_7_5bbf7437dee8b.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"11","offset":"","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5bbf7437dee8b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_reset":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_reset":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_reset":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_reset":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5bbf7437dee8b_rand","tdc_css_class_style":"td_uid_7_5bbf7437dee8b_rand_style"}';
block_td_uid_7_5bbf7437dee8b.td_column_number = "1";
block_td_uid_7_5bbf7437dee8b.block_type = "td_block_1";
block_td_uid_7_5bbf7437dee8b.post_count = "11";
block_td_uid_7_5bbf7437dee8b.found_posts = "1904";
block_td_uid_7_5bbf7437dee8b.header_color = "#";
block_td_uid_7_5bbf7437dee8b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bbf7437dee8b.max_num_pages = "174";
tdBlocksArray.push(block_td_uid_7_5bbf7437dee8b);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5bbf7437dee8b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://douglascountyherald.com/2018/10/douglas-county-farm-bureau-federation-hosts-annual-meeting/" rel="bookmark" class="td-image-wrap" title="Douglas County Farm Bureau Federation Hosts Annual Meeting"><img width="324" height="235" class="entry-thumb" src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/images/no-thumb/td_324x235.png" alt=""/></a></div>                <a href="https://douglascountyherald.com/category/farmgarden/" class="td-post-category">Farm &amp; Garden</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://douglascountyherald.com/2018/10/douglas-county-farm-bureau-federation-hosts-annual-meeting/" rel="bookmark" title="Douglas County Farm Bureau Federation Hosts Annual Meeting">Douglas County Farm Bureau Federation Hosts Annual Meeting</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://douglascountyherald.com/author/news/">News Server</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T01:56:35+00:00" >October 11, 2018</time></span>                <div class="td-module-comments"><a href="https://douglascountyherald.com/2018/10/douglas-county-farm-bureau-federation-hosts-annual-meeting/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                

The Douglas County Farm Bureau Federation held their annual meeting on Thursday, Sept. 20 at Cold Creek Cowboy Church.  

For the evening event, board...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://douglascountyherald.com/2018/10/breeding-better-black-walnut-trees/" rel="bookmark" class="td-image-wrap" title="Breeding Better Black Walnut Trees"><img width="100" height="70" class="entry-thumb" src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://douglascountyherald.com/2018/10/breeding-better-black-walnut-trees/" rel="bookmark" title="Breeding Better Black Walnut Trees">Breeding Better Black Walnut Trees</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T01:51:37+00:00" >October 11, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://douglascountyherald.com/2018/10/the-11th-frame-bowling-scores/" rel="bookmark" class="td-image-wrap" title="The 11th Frame Bowling Scores"><img width="100" height="70" class="entry-thumb" src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://douglascountyherald.com/2018/10/the-11th-frame-bowling-scores/" rel="bookmark" title="The 11th Frame Bowling Scores">The 11th Frame Bowling Scores</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T01:47:18+00:00" >October 11, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://douglascountyherald.com/2018/10/ava-disc-golf-results-fall-league-week-4/" rel="bookmark" class="td-image-wrap" title="Ava Disc Golf Results &#8211; Fall League Week 4"><img width="100" height="70" class="entry-thumb" src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://douglascountyherald.com/2018/10/ava-disc-golf-results-fall-league-week-4/" rel="bookmark" title="Ava Disc Golf Results &#8211; Fall League Week 4">Ava Disc Golf Results &#8211; Fall League Week 4</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T01:46:09+00:00" >October 11, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://douglascountyherald.com/2018/10/former-state-trooper-sentenced-for-child-pornography/" rel="bookmark" class="td-image-wrap" title="Former State Trooper Sentenced for Child Pornography"><img width="100" height="70" class="entry-thumb" src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://douglascountyherald.com/2018/10/former-state-trooper-sentenced-for-child-pornography/" rel="bookmark" title="Former State Trooper Sentenced for Child Pornography">Former State Trooper Sentenced for Child Pornography</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T01:44:54+00:00" >October 11, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://douglascountyherald.com/2018/10/7th-grade-lady-bears-volleyball-team-finishes-2nd-at-cabool-tournament/" rel="bookmark" class="td-image-wrap" title="7th Grade Lady Bears Volleyball Team Finishes 2nd at Cabool Tournament"><img width="100" height="70" class="entry-thumb" src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://douglascountyherald.com/2018/10/7th-grade-lady-bears-volleyball-team-finishes-2nd-at-cabool-tournament/" rel="bookmark" title="7th Grade Lady Bears Volleyball Team Finishes 2nd at Cabool Tournament">7th Grade Lady Bears Volleyball Team Finishes 2nd at Cabool Tournament</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T01:44:22+00:00" >October 11, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://douglascountyherald.com/2018/10/otc-to-host-car-motorcycle-show-oct-13/" rel="bookmark" class="td-image-wrap" title="OTC to Host Car, Motorcycle Show Oct. 13"><img width="100" height="70" class="entry-thumb" src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://douglascountyherald.com/2018/10/otc-to-host-car-motorcycle-show-oct-13/" rel="bookmark" title="OTC to Host Car, Motorcycle Show Oct. 13">OTC to Host Car, Motorcycle Show Oct. 13</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T01:43:00+00:00" >October 11, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://douglascountyherald.com/2018/10/douglas-county-sheriffs-office-activity-report-13/" rel="bookmark" class="td-image-wrap" title="Douglas County Sheriff&#8217;s Office Activity Report"><img width="100" height="70" class="entry-thumb" src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://douglascountyherald.com/2018/10/douglas-county-sheriffs-office-activity-report-13/" rel="bookmark" title="Douglas County Sheriff&#8217;s Office Activity Report">Douglas County Sheriff&#8217;s Office Activity Report</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T01:42:27+00:00" >October 11, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://douglascountyherald.com/2018/10/calendar-of-events-237/" rel="bookmark" class="td-image-wrap" title="Calendar Of Events"><img width="100" height="70" class="entry-thumb" src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://douglascountyherald.com/2018/10/calendar-of-events-237/" rel="bookmark" title="Calendar Of Events">Calendar Of Events</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T01:35:48+00:00" >October 11, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://douglascountyherald.com/2018/10/lady-bears-win-pair-as-they-defeat-gainesville-parkview/" rel="bookmark" class="td-image-wrap" title="Lady Bears Win Pair As They Defeat Gainesville, Parkview"><img width="100" height="70" class="entry-thumb" src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://douglascountyherald.com/2018/10/lady-bears-win-pair-as-they-defeat-gainesville-parkview/" rel="bookmark" title="Lady Bears Win Pair As They Defeat Gainesville, Parkview">Lady Bears Win Pair As They Defeat Gainesville, Parkview</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T01:32:57+00:00" >October 11, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://douglascountyherald.com/2018/10/the-snoop-8/" rel="bookmark" class="td-image-wrap" title="The Snoop"><img width="100" height="70" class="entry-thumb" src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://douglascountyherald.com/2018/10/the-snoop-8/" rel="bookmark" title="The Snoop">The Snoop</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T01:30:04+00:00" >October 11, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://douglascountyherald.com/"><img src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/Logotransret-1024x140.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Douglas County Herald is your source for news and information about Ava, Missouri and the surrounding area. <div class="footer-email-wrap">Contact us: <a href="mailto:info@douglascountyherald.com">info@douglascountyherald.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/docoherald" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://douglascountyherald.com/2018/10/fire-prevention-week-oct-7-13/" rel="bookmark" class="td-image-wrap" title="Fire Prevention Week Oct. 7-13"><img width="100" height="70" class="entry-thumb" src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://douglascountyherald.com/2018/10/fire-prevention-week-oct-7-13/" rel="bookmark" title="Fire Prevention Week Oct. 7-13">Fire Prevention Week Oct. 7-13</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-04T14:29:30+00:00" >October 4, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://douglascountyherald.com/2018/09/douglas-county-sheriffs-office-activity-report-10/" rel="bookmark" class="td-image-wrap" title="Douglas County Sheriff’s Office Activity Report"><img width="100" height="70" class="entry-thumb" src="https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://douglascountyherald.com/2018/09/douglas-county-sheriffs-office-activity-report-10/" rel="bookmark" title="Douglas County Sheriff’s Office Activity Report">Douglas County Sheriff’s Office Activity Report</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-06T11:11:40+00:00" >September 6, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5bbf7437eaf9f
    -->

    <div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//douglascountyherald.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//douglascountyherald.com/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/douglascountyherald.com\/wp-admin\/admin-ajax.php","postnonce":"0a7a257b38"};
/* ]]> */
</script>
<script type='text/javascript' src='//douglascountyherald.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '57b15b1ac88d903642007ad6' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_6_5bbf7437dd76d","location":"Ava, Missouri","api_location":"Ava","api_language":"en","api_key":"64ad1cb72bcdb4ef9319680efa73d406","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[8.9,48],"today_humidity":70,"today_wind_speed":[4.6,2.9],"today_min":[8,46.4],"today_max":[9.4,48.9],"today_clouds":40,"current_unit":1,"forecast":[{"timestamp":1539270000,"day_name":"Thu","day_temp":[16,60],"owm_day_index":0},{"timestamp":1539302400,"day_name":"Fri","day_temp":[11,52],"owm_day_index":3},{"timestamp":1539388800,"day_name":"Sat","day_temp":[14,58],"owm_day_index":11},{"timestamp":1539475200,"day_name":"Sun","day_temp":[12,53],"owm_day_index":19},{"timestamp":1539561600,"day_name":"Mon","day_temp":[8,46],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://lp8xubqtyzsclao3-zippykid.netdna-ssl.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://douglascountyherald.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'14466285',post:'69811',tz:'-5',srv:'douglascountyherald.com'} ]);
	_stq.push([ 'clickTrackerInit', '14466285', '69811' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bbf7437eb489"></textarea>
						<div id="td_live_css_uid_1_5bbf7437eb489" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bbf7437eb489');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bbf7437eb489");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>